• Maik Hanke vor einem Monat  

    Hallo in die Runde,
    ich habe heir soregn mit dem Update auf 5.05.
    Nach dem Update kommt immer die Meldung:
    Sorry! Globale Variablen konnten nicht geladen werden. (1002)

    PHP version etc. seht ihr im Anhang.

    Vielleicht kann jemand helfen. Ich würde gern das Update nutzen.

    Maik Hanke

  • avatar

    Martin Wandelt vor einem Monat  

    Hier handelt es sich um einen Programmfehler, der unter manchen Bedingungen (je nach Inhalt der Pixtacy-Datenbank) auftritt. Ich habe soeben ein Wartungsupdate veröffentlicht, das diesen Fehler behebt.

  • Um eine Antwort zu diesem Beitrag zu schreiben, müssen Sie sich einloggen.